Eine aktuelle Warnung zu Exploit-Code für zwei Chrome-Lücken (CVE-2019-13720, CVE-2019-13721) kommt vom deutschen CERT-Bund – bitte sofort aktualisieren/patchen: